<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Për 24 orë 91 aktakuza | RadioRinia Gjilan</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.radiorinia.com/xmlrpc.php" />
        <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <meta property="og:image" content="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg" /><link rel="icon" type="image/png" href="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Feed" href="http://www.radiorinia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Comments Feed" href="http://www.radiorinia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Për 24 orë 91 aktakuza Comments Feed" href="http://www.radiorinia.com/per-24-ore-91-aktakuza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiorinia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiorinia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://www.radiorinia.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.radiorinia.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.radiorinia.com/wp-content/uploads/sass/pvc.min.css?ver=1525895341' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.radiorinia.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.radiorinia.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"http:\/\/www.radiorinia.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='http://www.radiorinia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiorinia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiorinia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zbulohet skandali me bileta i FFK-së' href='http://www.radiorinia.com/zbulohet-skandali-me-bileta-i-ffk-se/' />
<link rel='next' title='Osmani vazhdon takimet në Berlin me zyrtarët gjermanë' href='http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.radiorinia.com/per-24-ore-91-aktakuza/" />
<link rel='shortlink' href='http://www.radiorinia.com/?p=6282' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiorinia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiorinia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.radiorinia.com\/wp-admin\/","wpRestNonce":"0c95326c8d","wpRestUrl":"http:\/\/www.radiorinia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.radiorinia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radiorinia.com/category/lajme/",
                                "name": "LAJME"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radiorinia.com/per-24-ore-91-aktakuza/",
                                "name": "Për 24 orë 91 aktakuza"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-270x270.png" />
</head>

<body class="post-template-default single single-post postid-6282 single-format-standard per-24-ore-91-aktakuza global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-681"><a href="http://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="http://www.radiorinia.com/category/sports/">Sports</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457"><a href="http://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="http://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.radiorinia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.radiorinia.com/">
			<img src="https://www.radiorinia.com/wp-content/uploads/2018/05/32187214_2151453714895396_7845037548903596032_n-300x300.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.radiorinia.com/">
			<img class="td-retina-data" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt=""/>
			<span class="td-visual-hidden">RadioRinia Gjilan</span>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="http://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="http://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1457"><a href="http://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-678"><a href="http://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="http://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.radiorinia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5df1ffdddaf25_rand td_block_template_1"><audio controls autoplay="autoplay"><source src="http://radio.1dhe1.com:9200/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>

<script id="_waulim">var _wau = _wau || []; _wau.push(["dynamic", "w53jqjmqyv", "lim", "c4302bffffff", "small"]);</script><script async src="//waust.at/d.js"></script></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-6282" class="post-6282 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.radiorinia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in LAJME" class="entry-crumb" href="http://www.radiorinia.com/category/lajme/">LAJME</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Për 24 orë 91 aktakuza</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.radiorinia.com/category/lajme/">LAJME</a></li></ul>
            <header>
                <h1 class="entry-title">Për 24 orë 91 aktakuza</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.radiorinia.com/author/radiorinia/">Radio Rinia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:17:54+00:00" >December 11, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6282">33</span></div>                    <div class="td-post-comments"><a href="http://www.radiorinia.com/per-24-ore-91-aktakuza/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABr+24+or%C3%AB+91+aktakuza&url=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F&via=RadioRinia+Gjilan"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radiorinia.com/per-24-ore-91-aktakuza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radiorinia.com/per-24-ore-91-aktakuza/&amp;media=http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%ABr+24+or%C3%AB+91+aktakuza%20-%20http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-640x360.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg 640w, http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="prokuroria"/></a></div>
        <p><strong>Prokurori i Shtetit ka njoftuar se gjatë 24 orëve të fundit nga prokuroritë themelore janë ngritur 91 aktakuza kundër 130 personave, për vepra të ndryshme penale.</strong></p>
<p>Po ashtu, me urdhër të prokurorit të shtetit janë ndaluar 11 persona, si dhe janë bërë 5 kërkesa për caktimin e paraburgimit të 8 personave, për vepra të ndryshme penale.</p>
<p><strong>/RadioRinia/</strong></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_6282" class="pvc_stats  pvc_load_by_ajax_update" data-element-id="6282" style=""><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="http://www.radiorinia.com/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABr+24+or%C3%AB+91+aktakuza&url=http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F&via=RadioRinia+Gjilan"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radiorinia.com/per-24-ore-91-aktakuza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radiorinia.com/per-24-ore-91-aktakuza/&amp;media=http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%ABr+24+or%C3%AB+91+aktakuza%20-%20http%3A%2F%2Fwww.radiorinia.com%2Fper-24-ore-91-aktakuza%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radiorinia.com/per-24-ore-91-aktakuza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radiorinia.com/per-24-ore-91-aktakuza/" data-text="Për 24 orë 91 aktakuza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.radiorinia.com/zbulohet-skandali-me-bileta-i-ffk-se/">Zbulohet skandali me bileta i FFK-së</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/">Osmani vazhdon takimet në Berlin me zyrtarët gjermanë</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.radiorinia.com/author/radiorinia/"><img alt='' src='http://1.gravatar.com/avatar/d83918c41a18548f0d121c5f7a58cf7e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d83918c41a18548f0d121c5f7a58cf7e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radiorinia.com/author/radiorinia/">Radio Rinia</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Rinia"></span><meta itemprop="datePublished" content="2019-12-11T11:17:54+00:00"><meta itemprop="dateModified" content="2019-12-11T11:17:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radiorinia.com/per-24-ore-91-aktakuza/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"></span><meta itemprop="name" content="RadioRinia Gjilan"></span><meta itemprop="headline " content="Për 24 orë 91 aktakuza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5df1ffdddd511 = new tdBlock();
block_td_uid_3_5df1ffdddd511.id = "td_uid_3_5df1ffdddd511";
block_td_uid_3_5df1ffdddd511.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5df1ffdddd511_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5df1ffdddd511_rand","tdc_css_class_style":"td_uid_3_5df1ffdddd511_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6282,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5df1ffdddd511.td_column_number = "3";
block_td_uid_3_5df1ffdddd511.block_type = "td_block_related_posts";
block_td_uid_3_5df1ffdddd511.post_count = "3";
block_td_uid_3_5df1ffdddd511.found_posts = "1218";
block_td_uid_3_5df1ffdddd511.header_color = "";
block_td_uid_3_5df1ffdddd511.ajax_pagination_infinite_stop = "";
block_td_uid_3_5df1ffdddd511.max_num_pages = "406";
tdBlocksArray.push(block_td_uid_3_5df1ffdddd511);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5df1ffdddd511_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5df1ffdddd511" ><h4 class="td-related-title"><a id="td_uid_4_5df1ffdde449b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5df1ffdddd511" href="#">RELATED ARTICLES</a><a id="td_uid_5_5df1ffdde44dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5df1ffdddd511" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5df1ffdddd511 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës"><img width="238" height="178" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/11-238x178.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/11-238x178.jpg 238w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bora zbardhë disa zona të Kosovës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës">Bora zbardhë disa zona të Kosovës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët"><img width="238" height="178" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-238x178.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-238x178.jpg 238w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Avokati i Popullit sot pret në takim qytetarët"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët">Avokati i Popullit sot pret në takim qytetarët</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/" rel="bookmark" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë"><img width="238" height="178" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-238x178.jpeg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-238x178.jpeg 238w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-80x60.jpeg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-100x75.jpeg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/" rel="bookmark" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë">Osmani vazhdon takimet në Berlin me zyrtarët gjermanë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5df1ffdddd511" data-td_block_id="td_uid_3_5df1ffdddd511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5df1ffdddd511" data-td_block_id="td_uid_3_5df1ffdddd511"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/per-24-ore-91-aktakuza/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.radiorinia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5df1ffdde6aa5_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.facebook.com/swissinvest06/"><img src="https://www.radiorinia.com/wp-content/uploads/2018/07/34484884_585909708434660_2919533229528580096_n.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.15752-9/32734092_230008097750269_6262533956516708352_n.jpg?_nc_cat=0&_nc_eui2=AeE1PIoq9uYDFq1l7XLXWl04_wLNFP2uwtyefQ1q4OolFZ_WOZv1mfft__08nuUGFt8-KXErJtko2XatIy-sCuZ1S0CSVWSIPDZUP3J9xxPTgA&oh=1b411c19ee1e9075a246d8a9756963ca&oe=5B99C4B2"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/24862550_151994015520088_5610539282729295276_n.jpg?_nc_cat=0&_nc_eui2=AeE2PJZCdx-8u1Dgq5i2SReOWxXDmQ6Tjpdr9jC9VTc6WjHbBBmoPhLbMBcm3Cg0GunhRfiMuAv3OEnCvDsEa89_W1dijdVrlNLFRIbYdrZngA&oh=598a5db8de144aa747aab54a40153be5&oe=5B8C4968"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/31747424_1661608593929303_8791326295704207360_n.jpg?_nc_cat=0&_nc_eui2=AeGZuQFX2Vk7yTPeLseyru4EKn-pWFKHVHo_HV8d61GLZEhXUbH7IMl6uoXXYNWqV1CRKtOIX0iQE7ri9AqoHl-Qb_ZPKym9hA_jTnL-pl-Y5Q&oh=21c7a0d45607adb636f5fd044a057f5a&oe=5B8D8B96"/></a></div

<div class="td-all-devices"><a href="#"><img src="http://i.vimeocdn.com/video/670193409_1280x720.jpg"/></a></div>

<div class="td-all-devices"><a href="#"><img src="http://www.stmgconsultancy.com/wp-content/uploads/2015/07/interex.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://upload.wikimedia.org/wikipedia/en/thumb/8/8d/Kujtesa_logo.svg/1280px-Kujtesa_logo.svg.png"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5df1ffdde6d45_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5df1ffdde6d45" ><script>var block_td_uid_7_5df1ffdde6d45 = new tdBlock();
block_td_uid_7_5df1ffdde6d45.id = "td_uid_7_5df1ffdde6d45";
block_td_uid_7_5df1ffdde6d45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Recent Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5df1ffdde6d45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5df1ffdde6d45_rand","tdc_css_class_style":"td_uid_7_5df1ffdde6d45_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5df1ffdde6d45.td_column_number = "1";
block_td_uid_7_5df1ffdde6d45.block_type = "td_block_7";
block_td_uid_7_5df1ffdde6d45.post_count = "5";
block_td_uid_7_5df1ffdde6d45.found_posts = "1667";
block_td_uid_7_5df1ffdde6d45.header_color = "";
block_td_uid_7_5df1ffdde6d45.ajax_pagination_infinite_stop = "";
block_td_uid_7_5df1ffdde6d45.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_7_5df1ffdde6d45);
</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=td_uid_7_5df1ffdde6d45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/liga-e-kampioneve-sonte-luhen-takimet-e-fundit-ne-grupe/" rel="bookmark" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/liga-e-kampioneve-sonte-luhen-takimet-e-fundit-ne-grupe/" rel="bookmark" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe">Liga e Kampionëve, sonte luhen takimet e fundit në grupe</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/sports/" class="td-post-category">Sports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:30:55+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/11-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/11-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bora zbardhë disa zona të Kosovës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës">Bora zbardhë disa zona të Kosovës</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:28:58+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avokati i Popullit sot pret në takim qytetarët"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët">Avokati i Popullit sot pret në takim qytetarët</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:23:13+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/" rel="bookmark" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-100x75.jpeg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-100x75.jpeg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-80x60.jpeg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-180x135.jpeg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/OSMANI-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/osmani-vazhdon-takimet-ne-berlin-me-zyrtaret-gjermane/" rel="bookmark" title="Osmani vazhdon takimet në Berlin me zyrtarët gjermanë">Osmani vazhdon takimet në Berlin me zyrtarët gjermanë</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:19:40+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/per-24-ore-91-aktakuza/" rel="bookmark" title="Për 24 orë 91 aktakuza"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/prokuroria-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Për 24 orë 91 aktakuza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/per-24-ore-91-aktakuza/" rel="bookmark" title="Për 24 orë 91 aktakuza">Për 24 orë 91 aktakuza</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:17:54+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5256275857014834",
    enable_page_level_ads: true
  });
</script>
</head>   
<!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/radioriniagjilan" target="_blank">@radioriniagjilan</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_8_5df1ffddec3d6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5df1ffddec3d6" ><div id=td_uid_8_5df1ffddec3d6 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"></div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.radiorinia.com/"><img class="td-retina-data" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ueb-faqja www.radioRINIA.comështë portal i pavarur informativ dhe më i vizituar në gjuhën shqipe. I udhëhequr nga një staf profesional,<div class="footer-email-wrap">Contact us: <a href="mailto:info@radiorinia.com">info@radiorinia.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_5df1ffde83f6f_rand td_block_template_1"  data-td-block-uid="td_uid_10_5df1ffde83f6f" ><script>var block_td_uid_10_5df1ffde83f6f = new tdBlock();
block_td_uid_10_5df1ffde83f6f.id = "td_uid_10_5df1ffde83f6f";
block_td_uid_10_5df1ffde83f6f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_10_5df1ffde83f6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5df1ffde83f6f_rand","tdc_css_class_style":"td_uid_10_5df1ffde83f6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5df1ffde83f6f.td_column_number = "1";
block_td_uid_10_5df1ffde83f6f.block_type = "td_block_7";
block_td_uid_10_5df1ffde83f6f.post_count = "3";
block_td_uid_10_5df1ffde83f6f.found_posts = "1667";
block_td_uid_10_5df1ffde83f6f.header_color = "";
block_td_uid_10_5df1ffde83f6f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5df1ffde83f6f.max_num_pages = "556";
tdBlocksArray.push(block_td_uid_10_5df1ffde83f6f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_5df1ffde83f6f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/liga-e-kampioneve-sonte-luhen-takimet-e-fundit-ne-grupe/" rel="bookmark" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/UEFA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/liga-e-kampioneve-sonte-luhen-takimet-e-fundit-ne-grupe/" rel="bookmark" title="Liga e Kampionëve, sonte luhen takimet e fundit në grupe">Liga e Kampionëve, sonte luhen takimet e fundit në grupe</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/sports/" class="td-post-category">Sports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:30:55+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/11-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/11-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/11-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bora zbardhë disa zona të Kosovës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/bora-zbardhe-disa-zona-te-kosoves/" rel="bookmark" title="Bora zbardhë disa zona të Kosovës">Bora zbardhë disa zona të Kosovës</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:28:58+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët"><img width="100" height="75" class="entry-thumb" src="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-100x75.jpg" srcset="http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-100x75.jpg 100w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-80x60.jpg 80w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-180x135.jpg 180w, http://www.radiorinia.com/wp-content/uploads/2019/12/hilmi-jashari-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avokati i Popullit sot pret në takim qytetarët"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiorinia.com/avokati-i-popullit-sot-pret-ne-takim-qytetaret/" rel="bookmark" title="Avokati i Popullit sot pret në takim qytetarët">Avokati i Popullit sot pret në takim qytetarët</a></h3>            <div class="meta-info">
                <a href="http://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T11:23:13+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_5df1ffde87bee_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5df1ffde87bee" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.radiorinia.com/category/lajme/">LAJME<span class="td-cat-no">1219</span></a></li><li><a href="http://www.radiorinia.com/category/sports/">Sports<span class="td-cat-no">178</span></a></li><li><a href="http://www.radiorinia.com/category/shendetesi/">Shëndetësi<span class="td-cat-no">129</span></a></li><li><a href="http://www.radiorinia.com/category/magazina/">Magazina<span class="td-cat-no">82</span></a></li><li><a href="http://www.radiorinia.com/category/ekonomi/">Ekonomi<span class="td-cat-no">77</span></a></li><li><a href="http://www.radiorinia.com/category/teknologji/">Teknologji<span class="td-cat-no">52</span></a></li><li><a href="http://www.radiorinia.com/category/fun/">Fun<span class="td-cat-no">17</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu1-container"><ul id="menu-menu1-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="http://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="http://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="http://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="http://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1457"><a href="http://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-678"><a href="http://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="http://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="http://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; radioRINIA , BEHU PJES E NJE BOTE ARGETIMI                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5df1ffde8be7d
    -->

    <script type='text/javascript' src='http://www.radiorinia.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.radiorinia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radiorinia.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radiorinia.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5df1ffde8c0f2"></textarea>
						<div id="td_live_css_uid_1_5df1ffde8c0f2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5df1ffde8c0f2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5df1ffde8c0f2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>