<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës | RadioRinia Gjilan</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiorinia.com/xmlrpc.php" />
        <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <meta property="og:image" content="https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg" /><link rel="icon" type="image/png" href="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Feed" href="https://www.radiorinia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Comments Feed" href="https://www.radiorinia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës Comments Feed" href="https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiorinia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.radiorinia.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.radiorinia.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.radiorinia.com/wp-content/uploads/sass/pvc.min.css?ver=1525895341' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiorinia.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiorinia.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.radiorinia.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.radiorinia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiorinia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiorinia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hajdar Beqa thotë se Thaçi është njeriu i duhur për të dialoguar me Serbinë' href='https://www.radiorinia.com/hajdar-beqa-thote-se-thaci-eshte-njeriu-i-duhur-per-te-dialoguar-me-serbine/' />
<link rel='next' title='U përqeshën nga televizioni brazilian pas eliminimit, televizioni gjerman kundërpërgjigjet me tallje pas eliminimit nga Belgjika!' href='https://www.radiorinia.com/u-perqeshen-nga-televizioni-brazilian-pas-eliminimit-televizioni-gjerman-kunderpergjigjet-me-tallje-pas-eliminimit-nga-belgjika/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/" />
<link rel='shortlink' href='https://www.radiorinia.com/?p=1072' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiorinia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiorinia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiorinia.com\/wp-admin\/","wpRestNonce":"16be834c11","wpRestUrl":"https:\/\/www.radiorinia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiorinia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiorinia.com/category/ekonomi/",
                                "name": "Ekonomi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/",
                                "name": "Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1072 single-format-standard greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiorinia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiorinia.com/">
			<img src="https://www.radiorinia.com/wp-content/uploads/2018/05/logo-other.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiorinia.com/">
			<img class="td-retina-data" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt=""/>
			<span class="td-visual-hidden">RadioRinia Gjilan</span>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiorinia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b431b7e22694_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5256275857014834" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5256275857014834" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5256275857014834" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-1072" class="post-1072 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiorinia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Ekonomi" class="entry-crumb" href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li></ul>
            <header>
                <h1 class="entry-title">Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.radiorinia.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T09:50:32+00:00" >July 7, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1072">630</span></div>                    <div class="td-post-comments"><a href="https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Greva+shp%C3%ABrfaq+gjendjen+e+r%C3%ABnd%C3%AB+financiare+t%C3%AB+Post%C3%ABs+s%C3%AB+Kosov%C3%ABs&url=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F&via=RadioRinia+Gjilan"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/&amp;media=https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Greva+shp%C3%ABrfaq+gjendjen+e+r%C3%ABnd%C3%AB+financiare+t%C3%AB+Post%C3%ABs+s%C3%AB+Kosov%C3%ABs%20-%20https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-640x360.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-640x360.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-300x169.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-768x432.jpg 768w, https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-746x420.jpg 746w, https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439-681x383.jpg 681w, https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg 780w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439"/></a></div>
        <p><strong>Punëtorët e Postës së Kosovës kanë hyrë në një grevë njëorëshe, si masë paralajmëruese për gjendjen në këtë kompani, e cila po përballet me vështirësi financiare.</strong></p>
<p>Gjatë grevës, janë mbyllur 170 filialet në gjithë territorin e Kosovës, për shkak se punëtorët, nuk kanë marrë pagat për këtë muaj.</p>
<p>Një gjendje e tillë në këtë kompani, sipas organizatorëve të grevës, ka ardhur si pasojë e mosrealizimit të obligimeve të Qeverisë dhe institucioneve tjera ndaj Postës së Kosovës.</p>
<p>Kjo kompani që dikur llogaritej më fitimprurësja në vend, numëron 1050 punëtorë. Sipas ministrit të Zhvillimit Ekonomik,Valdrin Lluka, paga mesatare në Postën e Kosovës është 850 euro në muaj.</p>
<p>Të hyrat e Postës së Kosovës për vitin 2017 kanë qenë mbi 11 milionë euro.</p>
<p>Kryetari i Sindikatës së Postës, Etrit Hoti tha se kjo grevë është vetëm hapi i parë sindikal që do të pasohet me veprime tjera deri në realizimin e plotë të kërkesave.</p>
<p>“Nëse nuk ka reflektim institucional, sindikata do të shkojë duke ashpërsuar veprimet sindikale. Kështu që, të hënën do të jemi në grevë të përgjithshme duke filluar nga ora 8 deri në orën 21. Fatkeqësisht nuk do të mund të ofrohet asnjë shërbim në të gjitha zyrat postare në gjithë territorin e Republikës se Kosovës”, tha Hoti.</p>
<p>Ndarja e pagave me kohë është vetëm një nga kërkesat e punëtorëve, pasi ata thonë se nuk do ndalin veprimet sindikale deri te pagesa e mjeteve financiare nga Qeveria e Kosovës, për humbjet në Shërbimin Universal Postar. Implementimi i strategjisë së dërguar nga Posta e Kosovës në Qeveri, e cila garanton stabilitet afatgjatë financiar për Postën dhe të ndalohet favorizimi i operatorëve privatë.</p>
<div>
<div class="native-ad mobileVideo" data-href="https://track.adform.net/C/?bn=23744579;crtbwp=17nOlXG9bA41;crtbdata=mMGv60P8abfW-2oN-MIYpCIGesO6mFI-dVN0Dcrc9KHieoJnZiO673NakH18UFGq2O_ew04BGBdUg2_vU_Sf9yXy_MQpWQUySxm-0TaiTIIYbdvtirKVBsiLBfliJig26WNerSBGvn6jlN1PetIg5c5RNWN4DiK15LQ69thCOHTSXKynhMdzjQ3nwC5Gk4aTj8eoQfUgBtS1T9e95jX5R2DOsucd5WX01Fj0emNc6cKgsh1c8ayA-KbKnCcRDAA2HBmtVz4zwDl4NueT7OBVMNHrI-CII4_QVIIbCsa4_hg1;adfibeg=0;cdata=03Um8ub9R0UkmYkRD8nQCddSvcXt4OYLHca3Yh6xw2l4yONRwqC6V0o5RDv2BKLOfb0VSFaBVMCqmp_GeHypboe7doRkcYLy5l055moGilbvGY318X-esoHGYLYYOG43LlcnXgoaQej77Q1-SS34gw-9Ae4ITyb6yTIiCA8Y_6BW4c6tPBMBeZQ6fv7gms0EOTgmhkdKMuYSwq0asAPJimBAXphciuF1JCvqJeRzj2Fa0zJ06cCLerMv3EIFpHK9U8kuWh-HWMSIK-_UD_v-P-b4USDnyeswsidLT5wEDP5luzsDAUOQPK4WrCE8ovGn1lqp0K3JBHU1;;CREFURL=https%3a%2f%2ftelegrafi.com%2fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2f;C=1;cpdir=https://www.facebook.com/ilashome.net/">
<div class="native-content">Ndryshe, Posta dhe Telekomi i Kosovës kanë kërkuar mjete nga Qeveria e Kosovës, për mbulimin humbjeve financiare. Lidhur me mosmarrjen e pagave, zyrtarë të Qeverisë se Kosovës thonë se Posta është kompani komerciale dhe të hyrat është dashur t’i sigurojë nga kontratat komerciale që ka dhe jo të pres mjete nga buxheti i Kosovës.</div>
</div>
</div>
<p>Ibrahim Rexhepi, këshilltar i lartë politik i ministrit të Zhvillimit Ekonomik, thotë se Qeveria nuk është indiferent ndaj gjendjes së krijuar në Postë dhe Telekom, por që sipas tij, këto borxhe janë grumbulluar nga qeveritë e mëhershme dhe tashme janë në procedurë të një zgjidhjeje të përhershme e cila, sipas tij, pritet të ndodh brenda këtij muaji.</p>
<p>Rexhepi thotë se fati i Postës së Kosovës është shumë ngushtë i lidhur me gjendjen financiare të Telekomit të Kosovës. “Pjesën më të madhe të të hyrave Posta e realizon nga Telekomi përmes qirave në objekte. Kështu që çdo lëkundje që ndodh në Telekom, ajo mund të ndikojë apo paraqitet edhe në pozicionin e Postës”, tha Rexhepi.</p>
<p>Ndryshe, Bordi i Telekomit tashmë ka njoftuar kabinetin qeveritar se borxhi i akumuluar i Telekomit të Kosovës ka arritur në 60 milionë euro.<br />
Zyrtarë qeveritarë kanë thënë se duhet të gjenden forma për rimëkëmbjen e kompanisë në mënyrë që të përgatitet për privatizim. Madje, për një shpëtim eventual të Telekomit nga falimentimi, nga vetë kryeministri i Kosovës, Ramush Haradinaj është përmendur edhe ulja e pagave të punëtorëve të kësaj kompanie publike.<br />
Kjo kompani është kritikuar edhe për numrin e madh të punëtorëve. Duke numëruar 2300 punëtorë, kjo kompani, sipas ministrit të Zhvillimit Ekonomik Valdrin Lluka është bërë fajtore për gjendjen e krijuar në Postë, për shkak se menaxhmenti i saj ka bërë gabime të vazhdueshme me punësimin e numrit të madh të punëtorëve, përfshi edhe atyre të pakualifikuar.</p>
<p>Ndryshe, Posta e Kosovës ka operuar në sistemin e Postës dhe Telekomit të Kosovës. Por, në vitin 2012 me një vendim të Qeverisë, Posta u nda nga Telekomi dhe u themelua si Ndërmarrje Publike Qendrore.</p>
<p>Posta e Kosovës dy herë i është nënshtruar procesit të privatizimit, por dy herë radhazi Qeveria e Kosovës ka dështuar ta përmbyllë me sukses këtë proces. /RadioRINIA/</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_1072" class="pvc_stats pvc_load_by_ajax_update" data-element-id="1072"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://www.radiorinia.com/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Greva+shp%C3%ABrfaq+gjendjen+e+r%C3%ABnd%C3%AB+financiare+t%C3%AB+Post%C3%ABs+s%C3%AB+Kosov%C3%ABs&url=https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F&via=RadioRinia+Gjilan"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/&amp;media=https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Greva+shp%C3%ABrfaq+gjendjen+e+r%C3%ABnd%C3%AB+financiare+t%C3%AB+Post%C3%ABs+s%C3%AB+Kosov%C3%ABs%20-%20https%3A%2F%2Fwww.radiorinia.com%2Fgreva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/" data-text="Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.radiorinia.com/hajdar-beqa-thote-se-thaci-eshte-njeriu-i-duhur-per-te-dialoguar-me-serbine/">Hajdar Beqa thotë se Thaçi është njeriu i duhur për të dialoguar me Serbinë</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.radiorinia.com/u-perqeshen-nga-televizioni-brazilian-pas-eliminimit-televizioni-gjerman-kunderpergjigjet-me-tallje-pas-eliminimit-nga-belgjika/">U përqeshën nga televizioni brazilian pas eliminimit, televizioni gjerman kundërpërgjigjet me tallje pas eliminimit nga Belgjika!</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radiorinia.com/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/dab137d1227e3785cfafa8b1fd4e6723?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dab137d1227e3785cfafa8b1fd4e6723?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiorinia.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-07-07T09:50:32+00:00"><meta itemprop="dateModified" content="2018-07-07T09:50:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiorinia.com/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"></span><meta itemprop="name" content="RadioRinia Gjilan"></span><meta itemprop="headline " content="Greva shpërfaq gjendjen e rëndë financiare të Postës së Kosovës"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiorinia.com/wp-content/uploads/2018/07/B88DB101-B922-4333-99F2-10346EAABFAA_w1023_r1-780x439.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="439"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5b431b7e29788 = new tdBlock();
block_td_uid_3_5b431b7e29788.id = "td_uid_3_5b431b7e29788";
block_td_uid_3_5b431b7e29788.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5b431b7e29788_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b431b7e29788_rand","tdc_css_class_style":"td_uid_3_5b431b7e29788_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1072,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5b431b7e29788.td_column_number = "3";
block_td_uid_3_5b431b7e29788.block_type = "td_block_related_posts";
block_td_uid_3_5b431b7e29788.post_count = "3";
block_td_uid_3_5b431b7e29788.found_posts = "4";
block_td_uid_3_5b431b7e29788.header_color = "";
block_td_uid_3_5b431b7e29788.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b431b7e29788.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5b431b7e29788);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5b431b7e29788_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b431b7e29788" ><h4 class="td-related-title"><a id="td_uid_4_5b431b7e2b312" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b431b7e29788" href="#">RELATED ARTICLES</a><a id="td_uid_5_5b431b7e2b356" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b431b7e29788" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5b431b7e29788 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/vazhdon-te-rritet-cmimi-i-naftes-se-paperpunuar/" rel="bookmark" title="Vazhdon të rritet çmimi i naftës së papërpunuar"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/oil_q-780x439-238x178.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/oil_q-780x439-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/07/oil_q-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/oil_q-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/oil_q-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vazhdon të rritet çmimi i naftës së papërpunuar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/vazhdon-te-rritet-cmimi-i-naftes-se-paperpunuar/" rel="bookmark" title="Vazhdon të rritet çmimi i naftës së papërpunuar">Vazhdon të rritet çmimi i naftës së papërpunuar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/me-kredi-synohet-shpetimi-i-telekomit-nga-falimentimi/" rel="bookmark" title="Me kredi synohet shpëtimi i Telekomit nga falimentimi"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/06/telekomi_1514817770-4189068-238x178.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/06/telekomi_1514817770-4189068-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/06/telekomi_1514817770-4189068-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/06/telekomi_1514817770-4189068-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/06/telekomi_1514817770-4189068-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Me kredi synohet shpëtimi i Telekomit nga falimentimi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/me-kredi-synohet-shpetimi-i-telekomit-nga-falimentimi/" rel="bookmark" title="Me kredi synohet shpëtimi i Telekomit nga falimentimi">Me kredi synohet shpëtimi i Telekomit nga falimentimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/opec-u-pritet-te-rris-prodhimin-e-naftes/" rel="bookmark" title="OPEC-u pritet të rris prodhimin e naftës"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/06/nafta_oil-780x439-238x178.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/06/nafta_oil-780x439-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/06/nafta_oil-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/06/nafta_oil-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/06/nafta_oil-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="OPEC-u pritet të rris prodhimin e naftës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/opec-u-pritet-te-rris-prodhimin-e-naftes/" rel="bookmark" title="OPEC-u pritet të rris prodhimin e naftës">OPEC-u pritet të rris prodhimin e naftës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b431b7e29788" data-td_block_id="td_uid_3_5b431b7e29788"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b431b7e29788" data-td_block_id="td_uid_3_5b431b7e29788"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/greva-shperfaq-gjendjen-e-rende-financiare-te-postes-se-kosoves/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.radiorinia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5b431b7e2ff62_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.facebook.com/swissinvest06/"><img src="https://www.radiorinia.com/wp-content/uploads/2018/07/34484884_585909708434660_2919533229528580096_n.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.15752-9/32734092_230008097750269_6262533956516708352_n.jpg?_nc_cat=0&_nc_eui2=AeE1PIoq9uYDFq1l7XLXWl04_wLNFP2uwtyefQ1q4OolFZ_WOZv1mfft__08nuUGFt8-KXErJtko2XatIy-sCuZ1S0CSVWSIPDZUP3J9xxPTgA&oh=1b411c19ee1e9075a246d8a9756963ca&oe=5B99C4B2"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/24862550_151994015520088_5610539282729295276_n.jpg?_nc_cat=0&_nc_eui2=AeE2PJZCdx-8u1Dgq5i2SReOWxXDmQ6Tjpdr9jC9VTc6WjHbBBmoPhLbMBcm3Cg0GunhRfiMuAv3OEnCvDsEa89_W1dijdVrlNLFRIbYdrZngA&oh=598a5db8de144aa747aab54a40153be5&oe=5B8C4968"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/31747424_1661608593929303_8791326295704207360_n.jpg?_nc_cat=0&_nc_eui2=AeGZuQFX2Vk7yTPeLseyru4EKn-pWFKHVHo_HV8d61GLZEhXUbH7IMl6uoXXYNWqV1CRKtOIX0iQE7ri9AqoHl-Qb_ZPKym9hA_jTnL-pl-Y5Q&oh=21c7a0d45607adb636f5fd044a057f5a&oe=5B8D8B96"/></a></div

<div class="td-all-devices"><a href="#"><img src="http://i.vimeocdn.com/video/670193409_1280x720.jpg"/></a></div>

<div class="td-all-devices"><a href="#"><img src="http://www.stmgconsultancy.com/wp-content/uploads/2015/07/interex.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://upload.wikimedia.org/wikipedia/en/thumb/8/8d/Kujtesa_logo.svg/1280px-Kujtesa_logo.svg.png"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5b431b7e30335_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b431b7e30335" ><script>var block_td_uid_7_5b431b7e30335 = new tdBlock();
block_td_uid_7_5b431b7e30335.id = "td_uid_7_5b431b7e30335";
block_td_uid_7_5b431b7e30335.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Recent Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b431b7e30335_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b431b7e30335_rand","tdc_css_class_style":"td_uid_7_5b431b7e30335_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b431b7e30335.td_column_number = "1";
block_td_uid_7_5b431b7e30335.block_type = "td_block_7";
block_td_uid_7_5b431b7e30335.post_count = "5";
block_td_uid_7_5b431b7e30335.found_posts = "127";
block_td_uid_7_5b431b7e30335.header_color = "";
block_td_uid_7_5b431b7e30335.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b431b7e30335.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_7_5b431b7e30335);
</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=td_uid_7_5b431b7e30335 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike-2/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike-2/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike">Këto fshatra të Anamoravës do të mbesin pa energji elektrike</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/sports/" class="td-post-category">Sports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:57:11+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike">Këto fshatra të Anamoravës do të mbesin pa energji elektrike</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:46:36+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/policia-e-kosoves-apelon-per-kujdes-me-te-madh-te-pjesemarresve-ne-trafik/" rel="bookmark" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/policia-e-kosoves-apelon-per-kujdes-me-te-madh-te-pjesemarresve-ne-trafik/" rel="bookmark" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik">Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:34:51+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/shkenctaret-ri-programojne-qelizat-t-per-te-adresuar-semundjet-e-imunitetit-tek-njerezit/" rel="bookmark" title="Shkenctarët ri-programojnë qelizat T për të adresuar sëmundjet e imunitetit tek njerëzit"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/rritet-numri-i-vendeve-p-euml-r-studime-n-euml-shkencat-deficitare_hd-780x439-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/rritet-numri-i-vendeve-p-euml-r-studime-n-euml-shkencat-deficitare_hd-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/rritet-numri-i-vendeve-p-euml-r-studime-n-euml-shkencat-deficitare_hd-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/rritet-numri-i-vendeve-p-euml-r-studime-n-euml-shkencat-deficitare_hd-780x439-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/rritet-numri-i-vendeve-p-euml-r-studime-n-euml-shkencat-deficitare_hd-780x439-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Shkenctarët ri-programojnë qelizat T për të adresuar sëmundjet e imunitetit tek njerëzit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/shkenctaret-ri-programojne-qelizat-t-per-te-adresuar-semundjet-e-imunitetit-tek-njerezit/" rel="bookmark" title="Shkenctarët ri-programojnë qelizat T për të adresuar sëmundjet e imunitetit tek njerëzit">Shkenctarët ri-programojnë qelizat T për të adresuar sëmundjet e imunitetit tek...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/teknologji/" class="td-post-category">Teknologji</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T09:59:12+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/keto-ushqime-nuk-ben-te-ruhen-ne-frigorifer-me-ngrirje-te-thelle-me-mire-hidhini-poshte/" rel="bookmark" title="Këto ushqime nuk bën të ruhen në frigorifer me ngrirje të thellë, më mirë hidhini poshtë"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/Woman-Refrigerator-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/Woman-Refrigerator-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/Woman-Refrigerator-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/Woman-Refrigerator-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/Woman-Refrigerator-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Këto ushqime nuk bën të ruhen në frigorifer me ngrirje të thellë, më mirë hidhini poshtë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/keto-ushqime-nuk-ben-te-ruhen-ne-frigorifer-me-ngrirje-te-thelle-me-mire-hidhini-poshte/" rel="bookmark" title="Këto ushqime nuk bën të ruhen në frigorifer me ngrirje të thellë, më mirë hidhini poshtë">Këto ushqime nuk bën të ruhen në frigorifer me ngrirje të...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/shendetesi/" class="td-post-category">Shëndetësi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T09:56:27+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5256275857014834",
    enable_page_level_ads: true
  });
</script>
</head>   
<!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/radioriniagjilan" target="_blank">@radioriniagjilan</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_8_5b431b7e398bf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b431b7e398bf" ><div id=td_uid_8_5b431b7e398bf class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"></div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.radiorinia.com/"><img class="td-retina-data" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ueb-faqja www.radioRINIA.comështë portal i pavarur informativ dhe më i vizituar në gjuhën shqipe. I udhëhequr nga një staf profesional,<div class="footer-email-wrap">Contact us: <a href="mailto:info@radiorinia.com">info@radiorinia.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_5b431b7f1182f_rand td_block_template_1"  data-td-block-uid="td_uid_10_5b431b7f1182f" ><script>var block_td_uid_10_5b431b7f1182f = new tdBlock();
block_td_uid_10_5b431b7f1182f.id = "td_uid_10_5b431b7f1182f";
block_td_uid_10_5b431b7f1182f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_10_5b431b7f1182f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b431b7f1182f_rand","tdc_css_class_style":"td_uid_10_5b431b7f1182f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b431b7f1182f.td_column_number = "1";
block_td_uid_10_5b431b7f1182f.block_type = "td_block_7";
block_td_uid_10_5b431b7f1182f.post_count = "3";
block_td_uid_10_5b431b7f1182f.found_posts = "127";
block_td_uid_10_5b431b7f1182f.header_color = "";
block_td_uid_10_5b431b7f1182f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b431b7f1182f.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_10_5b431b7f1182f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_5b431b7f1182f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike-2/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/MatteoDarmian-2-780x439-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike-2/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike">Këto fshatra të Anamoravës do të mbesin pa energji elektrike</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/sports/" class="td-post-category">Sports</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:57:11+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/kedsirri1-1-702x459-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/keto-fshatra-te-anamoraves-do-te-mbesin-pa-energji-elektrike/" rel="bookmark" title="Këto fshatra të Anamoravës do të mbesin pa energji elektrike">Këto fshatra të Anamoravës do të mbesin pa energji elektrike</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:46:36+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/policia-e-kosoves-apelon-per-kujdes-me-te-madh-te-pjesemarresve-ne-trafik/" rel="bookmark" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/07/auto_Policia_ne_komunikacion_-_4_mars_2013-Driton_Bublaku_21427009747-e1475049875290-780x439-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/policia-e-kosoves-apelon-per-kujdes-me-te-madh-te-pjesemarresve-ne-trafik/" rel="bookmark" title="Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve në trafik">Policia e Kosovës apelon për kujdes më të madh të pjesëmarrësve...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T10:34:51+00:00" >July 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_5b431b7f17087_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b431b7f17087" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.radiorinia.com/category/lajme/">LAJME<span class="td-cat-no">62</span></a></li><li><a href="https://www.radiorinia.com/category/sports/">Sports<span class="td-cat-no">20</span></a></li><li><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi<span class="td-cat-no">12</span></a></li><li><a href="https://www.radiorinia.com/category/teknologji/">Teknologji<span class="td-cat-no">9</span></a></li><li><a href="https://www.radiorinia.com/category/magazina/">Magazina<span class="td-cat-no">6</span></a></li><li><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi<span class="td-cat-no">5</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu1-container"><ul id="menu-menu1-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; radioRINIA , BEHU PJES E NJE BOTE ARGETIMI                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b431b7f1cdf1
    -->

    <script type='text/javascript' src='https://www.radiorinia.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiorinia.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiorinia.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b431b7f1d2ec"></textarea>
						<div id="td_live_css_uid_1_5b431b7f1d2ec" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b431b7f1d2ec');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b431b7f1d2ec");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>