<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin | RadioRinia Gjilan</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiorinia.com/xmlrpc.php" />
        <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <meta property="og:image" content="https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg" /><link rel="icon" type="image/png" href="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Feed" href="https://www.radiorinia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Comments Feed" href="https://www.radiorinia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioRinia Gjilan &raquo; Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin Comments Feed" href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiorinia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.radiorinia.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.radiorinia.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.radiorinia.com/wp-content/uploads/sass/pvc.min.css?ver=1525895341' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiorinia.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.radiorinia.com/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.radiorinia.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://www.radiorinia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiorinia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiorinia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bursa për 20 vajza në fushën e energjisë në Iowa' href='https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/' />
<link rel='next' title='Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë' href='https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" />
<link rel='shortlink' href='https://www.radiorinia.com/?p=3107' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiorinia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiorinia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiorinia.com\/wp-admin\/","wpRestNonce":"58145670b2","wpRestUrl":"https:\/\/www.radiorinia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiorinia.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiorinia.com/category/lajme/",
                                "name": "LAJME"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/",
                                "name": "Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiorinia.com/wp-content/uploads/2018/05/cropped-radio-270x270.png" />
</head>

<body class="post-template-default single single-post postid-3107 single-format-standard ushqimet-qe-jua-rrisin-perqendrimin global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457"><a href="https://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiorinia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiorinia.com/">
			<img src="https://www.radiorinia.com/wp-content/uploads/2018/05/32187214_2151453714895396_7845037548903596032_n-300x300.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiorinia.com/">
			<img class="td-retina-data" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt=""/>
			<span class="td-visual-hidden">RadioRinia Gjilan</span>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1457"><a href="https://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiorinia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c1a621c4d746_rand td_block_template_1"><audio controls autoplay="autoplay"><source src="http://radio.1dhe1.com:9200/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>

<script id="_waulim">var _wau = _wau || []; _wau.push(["dynamic", "w53jqjmqyv", "lim", "c4302bffffff", "small"]);</script><script async src="//waust.at/d.js"></script></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-3107" class="post-3107 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-shendetesi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiorinia.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in LAJME" class="entry-crumb" href="https://www.radiorinia.com/category/lajme/">LAJME</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiorinia.com/category/lajme/">LAJME</a></li><li class="entry-category"><a  href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li></ul>
            <header>
                <h1 class="entry-title">Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.radiorinia.com/author/admin4/">Floriana Surdulli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:06:10+00:00" >December 19, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3107">17</span></div>                    <div class="td-post-comments"><a href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuptoni+se+cilat+jan%C3%AB+ushqimet+q%C3%AB+jua+rrisin+p%C3%ABrqendrimin&url=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F&via=RadioRinia+Gjilan"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/&amp;media=https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kuptoni+se+cilat+jan%C3%AB+ushqimet+q%C3%AB+jua+rrisin+p%C3%ABrqendrimin%20-%20https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg" data-caption=""><img width="640" height="286" class="entry-thumb td-modal-image" src="https://www.radiorinia.com/wp-content/uploads/2018/12/food-640x286.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/food-640x286.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-300x134.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-768x343.jpg 768w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-681x304.jpg 681w, https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg 780w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="food"/></a></div>
        <p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Jeni duke pasur probleme me përqendrimin? </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Shumë faktorë ndikojnë që të keni këto probleme, megjithatë, fatmirësisht duket se ka mënyra për të përmirësuar përqendrimin.</span></span></span></span></strong></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Ja cilat ushqime ju ndihmon të rrisni përqendrimin:</span></span></span></span></p>
<p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Kafeina</span></span></span></span><br />
</strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Nuk ka ndonjë ilaç magjik që rrit zgjuarsinë ose ju bën më të mençur &#8211; por substancat e caktuara, si kafeina, mund t&#8217;ju japin energji dhe t&#8217;ju ndihmojnë të përqendroheni. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Kafeina gjendet në kafe, çokollatë, pije energike dhe, edhe pse ju ndihmon të jeni më i vetëdijshëm dhe më i përqendruar, efektet janë afatshkurtra. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Veç kësaj, sasitë e tepërta të kësaj substance janë të dëmshme, dhe duhet t&#8217;i përmbahen udhëzimeve.</span></span></span></span></p>
<p><img class="alignnone wp-image-3109" src="https://www.radiorinia.com/wp-content/uploads/2018/12/kafeee-300x169.jpg" alt="" width="362" height="204" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/kafeee-300x169.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/kafeee.jpg 600w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Sheqeri</span></span></span></span><br />
</strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> Sheqeri është burimi i preferuar i energjisë për trurin &#8211; jo sheqeri i tavolinës, por glukoza, i cili trupi dhe përpunon nga sheqernat dhe karbohidratet që i hani. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Kjo është arsyeja pse një gotë me lëng portokalli apo një tjetër pemë mund të ofrojnë një rritje afatshkurtër të kujtesës dhe aftësive të mendimit. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Por, nëse e teproni, kujtesa mund të dëmtohet bashkë me pjesë të tjera të trupit. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Vlen të ceket se sheqeri i shtuar është ndërlidhur me sëmundjen e zemrës dhe të tjera sëmundje.</span></span></span></span></p>
<p><img class="alignnone wp-image-3113" src="https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-300x225.jpg" alt="" width="373" height="280" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-300x225.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-559x420.jpg 559w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar-640x480.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/12/sugar.jpg 650w" sizes="(max-width: 373px) 100vw, 373px" /></p>
<p><strong>Hani mëngjes për ta mbushur trurin energji<br />
</strong>Jeni mësuar ta shmangni shujtën e mëngjesit? Studimet kanë treguar se ngrënia e mëngjesit mund ta përmirësojë kujtesën afatshkurtër dhe vëmendjen. Studentët që hanë mëngjes kanë tendenca të performojnë më mirë në shkollë sesa ata që nuk e bëjnë këtë. Ushqimet më të rekomanduara për t’i ngrënë në mëngjes janë produktet e bulmetit, tërshëra dhe pemët.</p>
<p><img class="alignnone wp-image-3114" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Mengjesii-300x140.jpg" alt="" width="396" height="185" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Mengjesii-300x140.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/Mengjesii.jpg 620w" sizes="(max-width: 396px) 100vw, 396px" /></p>
<p><strong>Peshku vërtet se është ushqim i trurit<br />
</strong>Peshku është një burim proteinash që vërtet se ndërlidhet me një përforcim të trurit. Peshku është i pasur me acide yndyrore omega-3, të cilat janë çelësi i një shëndeti të mirë të trurit. Një dietë e pasur me këto acide është ndërlidhur me një rrezik më të ulët të demencës, të sulmeve të trurit dhe me një ngadalësim të dobësimit të trurit. Për një shëndet të mirë të zemrës dhe trurit, hani dy herë në javë peshk.</p>
<p><img class="alignnone wp-image-3115" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-300x225.jpg" alt="" width="323" height="242" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-300x225.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-768x576.jpg 768w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-1024x768.jpg 1024w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-560x420.jpg 560w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-640x480.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu-681x511.jpg 681w, https://www.radiorinia.com/wp-content/uploads/2018/12/Peshkuu.jpg 1200w" sizes="(max-width: 323px) 100vw, 323px" /></p>
<p><strong>Shtojeni në dietën tuaj një dozë arrash dhe çokollate në ditë<br />
</strong>Produktet arrore dhe farat janë burime të mira të vitaminës E, që është ndërlidhur në shumë studime me dobësim më të ngadalshëm të trurit gjatë moshës. Edhe çokollata e zezë ka veti të fuqishme antioksiduese, pasi që përmban stimulues natyralë si kafeina.</p>
<p><img class="alignnone wp-image-3110" src="https://www.radiorinia.com/wp-content/uploads/2018/12/COKOLLATA-300x175.jpg" alt="" width="331" height="193" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/COKOLLATA-300x175.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/COKOLLATA.jpg 629w" sizes="(max-width: 331px) 100vw, 331px" /><img class="alignnone wp-image-3111" src="https://www.radiorinia.com/wp-content/uploads/2018/12/arra-300x200.jpg" alt="" width="299" height="199" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/arra-300x200.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra-768x513.jpg 768w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra-629x420.jpg 629w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra-537x360.jpg 537w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra-640x428.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra-681x455.jpg 681w, https://www.radiorinia.com/wp-content/uploads/2018/12/arra.jpg 850w" sizes="(max-width: 299px) 100vw, 299px" /></p>
<p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Boronicat janë super të shëndetshme. </span><span style="vertical-align: inherit;">Hulumtimet</span></span></span></span><br />
</strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> me kafshët tregojnë se Boronicat Mund Të ndihmojnë nË dëmimin e trurit Nga dëmtimet QE shkaktohen Nga rrezatimet e DHE lira Mund Të zvogëlojnë efektet e sëmundjeve si AJO e Alzheimerit Ose e demencës. </span></span></span><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Studimet gjithashtu kanë treguar se drithërat përmirësojnë funksionin e muskujve dhe të mësimit.</span></span></span></span></p>
<p><img class="alignnone wp-image-3112" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-300x169.jpg" alt="" width="375" height="211" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-300x169.jpg 300w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-768x432.jpg 768w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-1024x575.jpg 1024w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-747x420.jpg 747w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-640x360.jpg 640w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica-681x383.jpg 681w, https://www.radiorinia.com/wp-content/uploads/2018/12/Boronica.jpg 1057w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_3107" class="pvc_stats pvc_load_by_ajax_update" data-element-id="3107"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://www.radiorinia.com/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuptoni+se+cilat+jan%C3%AB+ushqimet+q%C3%AB+jua+rrisin+p%C3%ABrqendrimin&url=https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F&via=RadioRinia+Gjilan"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/&amp;media=https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kuptoni+se+cilat+jan%C3%AB+ushqimet+q%C3%AB+jua+rrisin+p%C3%ABrqendrimin%20-%20https%3A%2F%2Fwww.radiorinia.com%2Fushqimet-qe-jua-rrisin-perqendrimin%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" data-text="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/">Bursa për 20 vajza në fushën e energjisë në Iowa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/">Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radiorinia.com/author/admin4/"><img alt='' src='https://secure.gravatar.com/avatar/a12b5c4ad530cfff4190b690221ca619?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a12b5c4ad530cfff4190b690221ca619?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiorinia.com/author/admin4/">Floriana Surdulli</a></span></div><div class="td-author-url"><a href="http://www.radiorinia.com">http://www.radiorinia.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Floriana Surdulli"></span><meta itemprop="datePublished" content="2018-12-19T12:06:10+00:00"><meta itemprop="dateModified" content="2018-12-19T12:08:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg"></span><meta itemprop="name" content="RadioRinia Gjilan"></span><meta itemprop="headline " content="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiorinia.com/wp-content/uploads/2018/12/food.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="348"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5c1a621c52d30 = new tdBlock();
block_td_uid_3_5c1a621c52d30.id = "td_uid_3_5c1a621c52d30";
block_td_uid_3_5c1a621c52d30.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c1a621c52d30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c1a621c52d30_rand","tdc_css_class_style":"td_uid_3_5c1a621c52d30_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3107,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5c1a621c52d30.td_column_number = "3";
block_td_uid_3_5c1a621c52d30.block_type = "td_block_related_posts";
block_td_uid_3_5c1a621c52d30.post_count = "3";
block_td_uid_3_5c1a621c52d30.found_posts = "528";
block_td_uid_3_5c1a621c52d30.header_color = "";
block_td_uid_3_5c1a621c52d30.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c1a621c52d30.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_3_5c1a621c52d30);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5c1a621c52d30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c1a621c52d30" ><h4 class="td-related-title"><a id="td_uid_4_5c1a621c55729" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c1a621c52d30" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c1a621c55766" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c1a621c52d30" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c1a621c52d30 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-238x178.jpeg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-238x178.jpeg 238w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-80x60.jpeg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-100x75.jpeg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n">Haradinaj: Kosova do të punojë ngushtë me NATO-n</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-238x178.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë">Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/" rel="bookmark" title="Bursa për 20 vajza në fushën e energjisë në Iowa"><img width="238" height="178" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-238x178.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-238x178.jpg 238w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bursa për 20 vajza në fushën e energjisë në Iowa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/" rel="bookmark" title="Bursa për 20 vajza në fushën e energjisë në Iowa">Bursa për 20 vajza në fushën e energjisë në Iowa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c1a621c52d30" data-td_block_id="td_uid_3_5c1a621c52d30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c1a621c52d30" data-td_block_id="td_uid_3_5c1a621c52d30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ushqimet-qe-jua-rrisin-perqendrimin/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.radiorinia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5c1a621c589ab_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.facebook.com/swissinvest06/"><img src="https://www.radiorinia.com/wp-content/uploads/2018/07/34484884_585909708434660_2919533229528580096_n.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.15752-9/32734092_230008097750269_6262533956516708352_n.jpg?_nc_cat=0&_nc_eui2=AeE1PIoq9uYDFq1l7XLXWl04_wLNFP2uwtyefQ1q4OolFZ_WOZv1mfft__08nuUGFt8-KXErJtko2XatIy-sCuZ1S0CSVWSIPDZUP3J9xxPTgA&oh=1b411c19ee1e9075a246d8a9756963ca&oe=5B99C4B2"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/24862550_151994015520088_5610539282729295276_n.jpg?_nc_cat=0&_nc_eui2=AeE2PJZCdx-8u1Dgq5i2SReOWxXDmQ6Tjpdr9jC9VTc6WjHbBBmoPhLbMBcm3Cg0GunhRfiMuAv3OEnCvDsEa89_W1dijdVrlNLFRIbYdrZngA&oh=598a5db8de144aa747aab54a40153be5&oe=5B8C4968"/></a></div>

<div class="td-all-devices"><a href="#"><img src="https://scontent.fprx2-1.fna.fbcdn.net/v/t1.0-9/31747424_1661608593929303_8791326295704207360_n.jpg?_nc_cat=0&_nc_eui2=AeGZuQFX2Vk7yTPeLseyru4EKn-pWFKHVHo_HV8d61GLZEhXUbH7IMl6uoXXYNWqV1CRKtOIX0iQE7ri9AqoHl-Qb_ZPKym9hA_jTnL-pl-Y5Q&oh=21c7a0d45607adb636f5fd044a057f5a&oe=5B8D8B96"/></a></div

<div class="td-all-devices"><a href="#"><img src="http://i.vimeocdn.com/video/670193409_1280x720.jpg"/></a></div>

<div class="td-all-devices"><a href="#"><img src="http://www.stmgconsultancy.com/wp-content/uploads/2015/07/interex.jpg"/></a></div>


<div class="td-all-devices"><a href="#"><img src="https://upload.wikimedia.org/wikipedia/en/thumb/8/8d/Kujtesa_logo.svg/1280px-Kujtesa_logo.svg.png"/></a></div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c1a621c58c4b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c1a621c58c4b" ><script>var block_td_uid_7_5c1a621c58c4b = new tdBlock();
block_td_uid_7_5c1a621c58c4b.id = "td_uid_7_5c1a621c58c4b";
block_td_uid_7_5c1a621c58c4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Recent Posts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c1a621c58c4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c1a621c58c4b_rand","tdc_css_class_style":"td_uid_7_5c1a621c58c4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c1a621c58c4b.td_column_number = "1";
block_td_uid_7_5c1a621c58c4b.block_type = "td_block_7";
block_td_uid_7_5c1a621c58c4b.post_count = "5";
block_td_uid_7_5c1a621c58c4b.found_posts = "728";
block_td_uid_7_5c1a621c58c4b.header_color = "";
block_td_uid_7_5c1a621c58c4b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c1a621c58c4b.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_7_5c1a621c58c4b);
</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=td_uid_7_5c1a621c58c4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-100x75.jpeg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-100x75.jpeg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-80x60.jpeg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-180x135.jpeg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n">Haradinaj: Kosova do të punojë ngushtë me NATO-n</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T13:47:18+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë">Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:16:23+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" rel="bookmark" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/food-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/food-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" rel="bookmark" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin">Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:06:10+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/" rel="bookmark" title="Bursa për 20 vajza në fushën e energjisë në Iowa"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/DMACC-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bursa për 20 vajza në fushën e energjisë në Iowa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/bursa-per-20-vajza-ne-fushen-e-energjise-ne-iowa/" rel="bookmark" title="Bursa për 20 vajza në fushën e energjisë në Iowa">Bursa për 20 vajza në fushën e energjisë në Iowa</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T11:36:44+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/artikujt-ushqimore-te-cilet-ngrene-temperaturen-e-trupit-gjate-dimrit/" rel="bookmark" title="Artikujt ushqimorë të cilët ngrenë temperaturën e trupit gjatë dimrit"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/I-ftohti-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/I-ftohti-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/I-ftohti-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/I-ftohti-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/I-ftohti-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Artikujt ushqimorë të cilët ngrenë temperaturën e trupit gjatë dimrit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/artikujt-ushqimore-te-cilet-ngrene-temperaturen-e-trupit-gjate-dimrit/" rel="bookmark" title="Artikujt ushqimorë të cilët ngrenë temperaturën e trupit gjatë dimrit">Artikujt ushqimorë të cilët ngrenë temperaturën e trupit gjatë dimrit</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T12:29:25+00:00" >December 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5256275857014834",
    enable_page_level_ads: true
  });
</script>
</head>   
<!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/radioriniagjilan" target="_blank">@radioriniagjilan</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_8_5c1a621c5dba2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c1a621c5dba2" ><div id=td_uid_8_5c1a621c5dba2 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"></div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.radiorinia.com/"><img class="td-retina-data" src="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" data-retina="https://www.radiorinia.com/wp-content/uploads/2018/05/32163840_2151453991562035_3437961719463280640_o-300x188.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ueb-faqja www.radioRINIA.comështë portal i pavarur informativ dhe më i vizituar në gjuhën shqipe. I udhëhequr nga një staf profesional,<div class="footer-email-wrap">Contact us: <a href="mailto:info@radiorinia.com">info@radiorinia.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioriniagjilan/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radioriniagjilan/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:radiorinia@msn.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiorinia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_5c1a621d01506_rand td_block_template_1"  data-td-block-uid="td_uid_10_5c1a621d01506" ><script>var block_td_uid_10_5c1a621d01506 = new tdBlock();
block_td_uid_10_5c1a621d01506.id = "td_uid_10_5c1a621d01506";
block_td_uid_10_5c1a621d01506.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_10_5c1a621d01506_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c1a621d01506_rand","tdc_css_class_style":"td_uid_10_5c1a621d01506_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c1a621d01506.td_column_number = "1";
block_td_uid_10_5c1a621d01506.block_type = "td_block_7";
block_td_uid_10_5c1a621d01506.post_count = "3";
block_td_uid_10_5c1a621d01506.found_posts = "728";
block_td_uid_10_5c1a621d01506.header_color = "";
block_td_uid_10_5c1a621d01506.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c1a621d01506.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_10_5c1a621d01506);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_5c1a621d01506 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-100x75.jpeg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-100x75.jpeg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-80x60.jpeg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-180x135.jpeg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/Hradinaj-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/haradinaj-kosova-do-te-punoje-ngushte-me-nato-n/" rel="bookmark" title="Haradinaj: Kosova do të punojë ngushtë me NATO-n">Haradinaj: Kosova do të punojë ngushtë me NATO-n</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T13:47:18+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/Thaqi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/thaci-shpreson-se-muajt-e-ardhshem-do-te-arrihet-marreveshja-me-serbine/" rel="bookmark" title="Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me Serbinë">Thaçi shpreson se muajt e ardhshëm do të arrihet marrëveshja me...</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:16:23+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" rel="bookmark" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"><img width="100" height="75" class="entry-thumb" src="https://www.radiorinia.com/wp-content/uploads/2018/12/food-100x75.jpg" srcset="https://www.radiorinia.com/wp-content/uploads/2018/12/food-100x75.jpg 100w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-80x60.jpg 80w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-180x135.jpg 180w, https://www.radiorinia.com/wp-content/uploads/2018/12/food-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiorinia.com/ushqimet-qe-jua-rrisin-perqendrimin/" rel="bookmark" title="Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin">Kuptoni se cilat janë ushqimet që jua rrisin përqendrimin</a></h3>            <div class="meta-info">
                <a href="https://www.radiorinia.com/category/lajme/" class="td-post-category">LAJME</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:06:10+00:00" >December 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_5c1a621d047b3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c1a621d047b3" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.radiorinia.com/category/lajme/">LAJME<span class="td-cat-no">478</span></a></li><li><a href="https://www.radiorinia.com/category/sports/">Sports<span class="td-cat-no">93</span></a></li><li><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi<span class="td-cat-no">84</span></a></li><li><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi<span class="td-cat-no">43</span></a></li><li><a href="https://www.radiorinia.com/category/magazina/">Magazina<span class="td-cat-no">35</span></a></li><li><a href="https://www.radiorinia.com/category/teknologji/">Teknologji<span class="td-cat-no">19</span></a></li><li><a href="https://www.radiorinia.com/category/fun/">Fun<span class="td-cat-no">15</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu1-container"><ul id="menu-menu1-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-681"><a href="https://www.radiorinia.com/category/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-674"><a href="https://www.radiorinia.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.radiorinia.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-677"><a href="https://www.radiorinia.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1457"><a href="https://www.radiorinia.com/category/magazina/">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-678"><a href="https://www.radiorinia.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-680"><a href="https://www.radiorinia.com/category/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-676"><a href="https://www.radiorinia.com/category/fun/">Fun</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; radioRINIA , BEHU PJES E NJE BOTE ARGETIMI                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5c1a621d08a59
    -->

    <script type='text/javascript' src='https://www.radiorinia.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiorinia.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiorinia.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiorinia.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1a621d08db0"></textarea>
						<div id="td_live_css_uid_1_5c1a621d08db0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1a621d08db0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1a621d08db0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>